<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta content="width=device-width, initial-scale=1" name="viewport">
	<!-- <title>Remote-first, WFA, nine-day weeks: Flexible working experiments of 2022 - WorkLife</title>-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Remote-first, WFA, nine-day weeks: Flexible working experiments of 2022 - WorkLife</title>
	<link rel="canonical" href="https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Remote-first, WFA, nine-day weeks: Flexible working experiments of 2022" />
	<meta property="og:description" content="Technology companies that have implemented flexible-working policies share the benefits and pitfalls. Here&#039;s a break-out of some of 2022&#039;s experiments." />
	<meta property="og:url" content="https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/" />
	<meta property="og:site_name" content="WorkLife" />
	<meta property="article:publisher" content="https://www.facebook.com/worklife.news" />
	<meta property="article:published_time" content="2022-12-20T05:01:00+00:00" />
	<meta property="article:modified_time" content="2022-12-19T17:32:30+00:00" />
	<meta property="og:image" content="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg" />
	<meta property="og:image:width" content="3090" />
	<meta property="og:image:height" content="1800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Oliver Pickup" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@worklife_news" />
	<meta name="twitter:site" content="@worklife_news" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Oliver Pickup" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/#article","isPartOf":{"@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/"},"author":{"name":"Oliver Pickup","@id":"https://www.worklife.news/#/schema/person/eecff1b95b8c75c81e84d1f54855868f"},"headline":"Remote-first, WFA, nine-day weeks: Flexible working experiments of 2022","datePublished":"2022-12-20T05:01:00+00:00","dateModified":"2022-12-19T17:32:30+00:00","mainEntityOfPage":{"@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/"},"wordCount":1348,"publisher":{"@id":"https://www.worklife.news/#organization"},"image":{"@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/#primaryimage"},"thumbnailUrl":"https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg","articleSection":["Technology"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://digidaymedia.com/#organization"}},{"@type":"WebPage","@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/","url":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/","name":"Remote-first, WFA, nine-day weeks: Flexible working experiments of 2022 - WorkLife","isPartOf":{"@id":"https://www.worklife.news/#website"},"primaryImageOfPage":{"@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/#primaryimage"},"image":{"@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/#primaryimage"},"thumbnailUrl":"https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg","datePublished":"2022-12-20T05:01:00+00:00","dateModified":"2022-12-19T17:32:30+00:00","breadcrumb":{"@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/#primaryimage","url":"https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg","contentUrl":"https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg","width":3090,"height":1800},{"@type":"BreadcrumbList","@id":"https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.worklife.news/"},{"@type":"ListItem","position":2,"name":"Remote-first, WFA, nine-day weeks: Flexible working experiments of 2022"}]},{"@type":"WebSite","@id":"https://www.worklife.news/#website","url":"https://www.worklife.news/","name":"WorkLife","description":"How work, the workplace and workforces are changing to meet new expectations.","publisher":{"@id":"https://www.worklife.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.worklife.news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.worklife.news/#organization","name":"WorkLife","url":"https://www.worklife.news/","sameAs":["https://www.instagram.com/worklife_news/","https://www.linkedin.com/company/worklifenews/","https://www.facebook.com/worklife.news","https://twitter.com/worklife_news"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.worklife.news/#/schema/logo/image/","url":"https://www.worklife.news/wp-content/uploads/sites/6/2021/11/cropped-cropped-worklife_logo.gif","contentUrl":"https://www.worklife.news/wp-content/uploads/sites/6/2021/11/cropped-cropped-worklife_logo.gif","width":512,"height":122,"caption":"WorkLife"},"image":{"@id":"https://www.worklife.news/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.worklife.news/#/schema/person/eecff1b95b8c75c81e84d1f54855868f","name":"Oliver Pickup","url":"https://www.worklife.news/author/oliverpickup-media/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//js.createsend1.com' />
<link rel="alternate" type="application/rss+xml" title="WorkLife &raquo; Feed" href="https://www.worklife.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkLife &raquo; Comments Feed" href="https://www.worklife.news/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.worklife.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.worklife.news/_static/??-eJyNi0sKgDAMBS9kjR9QXIhnqW2VYIylqUhvryKIS5fz5g0cXpmNo+MInvYZWUBbRTq5IGDkQ8pOPr+WDP437x/Z0G7doy1KhJE2syjCMeiQQGIil6/IdzGsfdm0RdW1Zd2dOsY60A==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-parsely-recommendations-style-inline-css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='all-css-2' href='https://www.worklife.news/_static/??-eJx9i0EKgCAQRS+UjrrIVXQWmYYyRpHGiG6fm6AgWr7/34OjqJiR94kEVoFEUwzElCjXFxQOJ22KaQ546hSzRpEO/vL2Pfk7agMgB5GIqi5NlNsb02B7b5y3xroLEBw9wQ==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://www.worklife.news/_static/??-eJydkcFOwzAMhl+IJERIQxwQz+ImbmuWOFHtqNvb0w6KOOxAdrR/f5+txK3VhMKKrE5nzChuLcs50YhOFJSCCyJuAEGbie1WPLn/MaGJlmwqTCi97IwQcemlxlL0EYq1+8CyJhtgKU0wPcLeYhtxhJa0VyArVVzM0Dim7m8ZgcN1KJdfhjikFrfpPY0gM22W+w9SU5uItymaKMLVZIwEhlH3ReY7/bvrSI477kpzM4f3E7VCOBvv7ekm+GnszEd+96dX//zy5r3/Anc4BSs=' type='text/css' media='all' />
	<!-- Start secureprivacy tag. -->
	<script type="text/javascript" src="https://app.secureprivacy.ai/script/632d8bdd77729a8e6ce317c0.js"></script>
	<!-- End secureprivacy tag -->
	
	<!-- dataLayer variable -->
	<script>var dataLayer = window.dataLayer || []; dataLayer.push({"postDetails":{"publishDate":"2022\/12\/20","author":"Oliver Pickup","tags":[],"categories":["Technology"]}});</script>

	<!-- Google Tag Manager script -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-58NZ9PS');</script>

	<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type="text/javascript" src="https://www.worklife.news/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSqy4uT8vJLUvBL9gpzS9My8Yv3EFN2cxMrUIrBuOEc3Ja2ANB1A1fa5toZm5gZGluaGxpZZAN9GRbQ=" ></script><script async="async" src='https://www.lightboxcdn.com/vendor/5680204b-299e-4116-b718-96a18fdebb00/lightbox_speed.js' id='digioh-low-impact-js'></script>
<link rel="https://api.w.org/" href="https://www.worklife.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worklife.news/wp-json/wp/v2/posts/44910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worklife.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worklife.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.worklife.news/?p=44910' />
<link rel="alternate" type="application/json+oembed" href="https://www.worklife.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worklife.news%2Ftechnology%2Fremote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worklife.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worklife.news%2Ftechnology%2Fremote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.0 -->
	<style>img#wpstats{display:none}</style>
		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Remote-first, WFA, nine-day weeks: Flexible working experiments of 2022","url":"http:\/\/www.worklife.news\/technology\/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.worklife.news\/technology\/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022\/"},"thumbnailUrl":"https:\/\/www.worklife.news\/wp-content\/uploads\/sites\/6\/2022\/12\/IMG_5455.jpg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.worklife.news\/wp-content\/uploads\/sites\/6\/2022\/12\/IMG_5455.jpg"},"articleSection":"Technology","author":[{"@type":"Person","name":"Oliver Pickup"}],"creator":["Oliver Pickup"],"publisher":{"@type":"Organization","name":"WorkLife","logo":"https:\/\/www.worklife.news\/wp-content\/uploads\/sites\/6\/2021\/11\/cropped-cropped-worklife_logo.gif"},"keywords":[],"dateCreated":"2022-12-20T05:01:00Z","datePublished":"2022-12-20T05:01:00Z","dateModified":"2022-12-20T05:01:00Z"}</script>	<link rel="apple-touch-icon" sizes="180x180" href="https://www.worklife.news/wp-content/themes/worklife/static/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.worklife.news/wp-content/themes/worklife/static/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.worklife.news/wp-content/themes/worklife/static/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.worklife.news/wp-content/themes/worklife/static/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.worklife.news/wp-content/themes/worklife/static/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://www.worklife.news/wp-content/themes/worklife/static/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">
								<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">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</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.worklife.news/wp-content/uploads/sites/6/2021/11/cropped-worklife_logo.gif?w=32" sizes="32x32" />
<link rel="icon" href="https://www.worklife.news/wp-content/uploads/sites/6/2021/11/cropped-worklife_logo.gif?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worklife.news/wp-content/uploads/sites/6/2021/11/cropped-worklife_logo.gif?w=180" />
<meta name="msapplication-TileImage" content="https://www.worklife.news/wp-content/uploads/sites/6/2021/11/cropped-worklife_logo.gif?w=270" />
</head>
<body class="post-template-default single single-post postid-44910 single-format-standard wp-custom-logo worklife">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58NZ9PS"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div class="wrapper custom-page">

	<!-- Start web leaderboard -->
	<div class="head-adv-placeholder">
	<div id="div-gpt-ad-web_leaderboard_" class="dfp-ad dfp-web_leaderboard_" data-ad-unit="web_leaderboard_">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-web_leaderboard_"); } );
						}
					</script>
				</div>	</div>
	<!-- End web leaderboard -->

	<div id="header">
	<div class="container">
		<div class="header-wrapper">
			<div class="left-side">
				<div class="hamburger-lines">
					<div></div>
					<div></div>
					<div></div>
				</div>
				<a href="/" class="logo">
					<img src="https://www.worklife.news/wp-content/themes/worklife/client/assets/images/logo_gif.gif" alt="WorkLife Logo">
				</a>

				<div class="header-menu-wrapper">
					<div class="mobile-logo"><img src="https://www.worklife.news/wp-content/themes/worklife/client/assets/images/logo_gif.gif" alt="logo"></div>
					<div class="close"></div>

					<ul class="main-menu"><li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="/newsletters">Newsletters</a></li>
<li id="menu-item-3417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3417"><a href="https://www.worklife.news/technology/">Tech</a></li>
<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="https://www.worklife.news/spaces/">Spaces</a></li>
<li id="menu-item-3419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3419"><a href="https://www.worklife.news/culture/">Culture</a></li>
<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://www.worklife.news/dei/">DE&amp;I</a></li>
<li id="menu-item-3421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3421"><a href="https://www.worklife.news/talent/">Talent</a></li>
<li id="menu-item-4833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4833"><a href="https://www.worklife.news/leadership/">Leadership</a></li>
<li id="menu-item-37021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37021"><a href="https://www.worklife.news/awards/">Awards</a></li>
</ul>				</div>
			</div>
			<div class="right-side">
				<div class="search-wrapper">
					<a href="#" class="btn-search">
						<img src="https://www.worklife.news/wp-content/themes/worklife/client/assets/images/icon_search_blue.svg" alt="search">
					</a>
					<div class="search-form-wrapper">
						<form id="search-form" action="https://www.worklife.news/" target="_blank">
							<input name="s" placeholder="Search" size="30" type="text" class="input-search">
						</form>
					</div>
				</div>

				<!-- Start Tinypass user menu -->
<!--								-->				<!-- End Tinypass user menu -->

			</div>
		</div>
	</div>
</div>

<div class="article-featured-section">
	<div class="container">
		<div class="article-featured-section-wrapper">
			<div class="heading">
				<header>
					<a class="eyebrow "  href="https://www.worklife.news/technology/">Technology</a>					<h1>Remote-first, WFA, nine-day weeks: Flexible working experiments of 2022</h1>
					<div class="excerpt"><p>Technology companies that have implemented flexible-working policies share the benefits and pitfalls. Here&#8217;s a break-out of some of 2022&#8217;s experiments. </p>
</div>
					<div class="bio">
						<div> December 20, 2022 by <a class="author" href="https://www.worklife.news/author/oliverpickup-media/" title="Oliver Pickup">Oliver Pickup</a></div>					</div>
				</header>
				<img width="1145" height="677" src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?w=1145&amp;h=677&amp;crop=1" class="attachment-article-featured size-article-featured wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?resize=263,155 263w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?resize=362,214 362w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?resize=700,413 700w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?resize=1145,677 1145w" data-lazy-sizes="(max-width: 1145px) 100vw, 1145px" data-lazy-src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?w=1145&amp;h=677&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</div>
		</div>
	</div>
</div>
<div class="article-sidebar-block">
	<div class="container">
		<div class="article-sidebar-block-wrapper">
			<div class="main-column">
				<div class="socials-row"><ul class="article-socials"><li class="facebook"><a title="Follow WorkLife on Facebook" target="_blank" rel="noopener"  href="//www.facebook.com/sharer/sharer.php?utm_source=facebook&#038;utm_medium=social&#038;utm_campaign=worklifesiteshare&#038;utm_content=Remote-first%2C%20WFA%2C%20nine-day%20weeks%3A%20Flexible%20working%20experiments%20of%202022&#038;u=https%3A%2F%2Fwww.worklife.news%2Ftechnology%2Fremote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022%2F"></a></li><li class="twitter"><a title="Follow WorkLife on Twitter" target="_blank" rel="noopener"  href="//twitter.com/intent/tweet?utm_source=twitter&#038;utm_medium=social&#038;utm_campaign=worklifesiteshare&#038;utm_content=Remote-first%2C%20WFA%2C%20nine-day%20weeks%3A%20Flexible%20working%20experiments%20of%202022&#038;url=https%3A%2F%2Fwww.worklife.news%2Ftechnology%2Fremote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022%2F&#038;via=worklife&#038;text=Remote-first%2C%20WFA%2C%20nine-day%20weeks%3A%20Flexible%20working%20experiments%20of%202022"></a></li><li class="instagram"><a title="Follow WorkLife on Instagram" target="_blank" rel="noopener"  href="https://www.instagram.com/worklife_news/?hl=en"></a></li><li class="linkedin"><a title="Follow WorkLife on Linkedin" target="_blank" rel="noopener"  href="https://www.linkedin.com/shareArticle?utm_source=linkedin&#038;utm_medium=social&#038;utm_campaign=worklifesiteshare&#038;utm_content=Remote-first%2C%20WFA%2C%20nine-day%20weeks%3A%20Flexible%20working%20experiments%20of%202022&#038;mini=true&#038;url=https%3A%2F%2Fwww.worklife.news%2Ftechnology%2Fremote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022%2F"></a></li></ul></div>				<div class="article-content">
					
<p><em>If the last year has taught us anything it&#8217;s that there isn&#8217;t a blueprint for flexible working policies. Companies have experimented with the models that seem best suited to their individual organizations. This article is the first of a three-part series in which we round up a range of flexible models used by employers in different sectors. </em></p>



<p>Technology titans were among the first to make drastic and permanent flexible-working policy changes in the wake of the coronavirus crisis, unsurprisingly. After all, if the last three years have taught us anything, technology is an excellent enabler for remote working.</p>



<p>Household names &#8212; including Apple, Microsoft, Google, Adobe and others &#8212; quickly declared their intentions to update their working methods. And before long, they had published blueprints for hybrid working &#8212; for example, when Airbnb CEO Brian Chesky unveiled the company&#8217;s remote working policy&nbsp;<a href="https://twitter.com/bchesky/status/1519831566486147073" target="_blank" rel="noreferrer noopener">at the start of May</a> in only 105 words, an act that was lauded at the time for its boldness and simplicity.</p>



<p>WorkLife spoke to numerous technology organizations, away from the usual suspects, to discover what flexible-working policies they had adopted recently and to find out what worked and didn&#8217;t. Below we consider the merits of a nine-day week &#8212; an alternative to the much-vaunted four-day week &#8212; complete location flexibility, a remote-first policy and, finally, one that offers employees to work where and when they want.</p>





<h2 id="h-nine-day-week-and-enrichment-days"><strong>Nine-day week (and enrichment days)</strong></h2>



<p>Between July and September, U.K.-based digital transformation consultancy Cloud9 Insight trialed a nine-day fortnight. Employees were granted every other Friday off &#8212; fully paid &#8212; in return for an extra 30 minutes working at the Brighton-headquartered firm Monday through Thursday.</p>



<p>CEO Carlene Jackson changed things after listening to what her 30-plus workforce desired. &#8220;My team wanted to spend more time with their families and responded well to the idea of compressing their hours into a shorter week,&#8221; she said. &#8220;But we were concerned this might lead to much longer days. So we came up with what you might call a third way: the nine-day fortnight.&#8221;</p>



<p>Alongside the nine-day fortnight, Cloud9 introduced a dedicated day every two weeks to work remotely and focus on strategy, innovation, learning, charity and community. These have been captured in the acronym &#8220;SILCC&#8221; days.&nbsp;</p>





<div class="widget">
	<div class="long-quote">
		<div class="avatar"><img width="462" height="462" src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/ClareJackson.jpg" class="attachment-full size-full jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/ClareJackson.jpg 462w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/ClareJackson.jpg?resize=150,150 150w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/ClareJackson.jpg?resize=300,300 300w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/ClareJackson.jpg?resize=250,250 250w" data-lazy-sizes="(max-width: 462px) 100vw, 462px" data-lazy-src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/ClareJackson.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>		<div class="quote-container">
			<div class="quote-text">&#8220;Our financial data shows the company continued to grow at the same rate while client satisfaction was maintained at 94% or above.&#8221;</div>
			<div class="name">Carlene Jackson, CEO, Cloud9.</div>
			<div class="occupation"></div>
		</div>
	</div>
</div>



<p>Staff members are also entitled to take six &#8220;enrichment&#8221; days off a year on top of their regular holiday time. This is designed to &#8220;create happy memories,&#8221; according to Jackson. This might include attending school sports days, celebrating family birthdays or even learning new skills.</p>



<p>&#8220;With this shift, Cloud 9&#8217;s annual leave quota is now equivalent to an unprecedented 69 days off,&#8221; said Jackson. Together, the new policies boosted employees&#8217; work-life balance to a record high: 92% reported the balance was &#8220;good.&#8221;</p>



<p>&#8220;Having that extra Friday off once every fortnight means I can make more time to see family, plan more trips and dedicate more time to side projects,&#8221; marketing manager Michael Taggart said. He said he discovered he was more productive throughout the nine-day fortnight than the old 10-day model.</p>



<p>Other metrics hinted at a successful experiment. &#8220;Our financial data shows the company continued to grow at the same rate while client satisfaction was maintained at 94% or above,&#8221; Jackson added.</p>



<p>Cloud9&#8217;s policies have been continued beyond the pilot program.&nbsp;</p>



<h2 id="h-complete-location-flexibility"><strong>Complete location flexibility</strong></h2>



<p>Connectus Group, a business connectivity and managed services firm based in the northwest of England, initiated a policy that empowers all staff to work from home or any location away from the office. &#8220;We trust our employees to work where they can be most efficient,&#8221; said CEO Roy Shelton.&nbsp;</p>



<p>He noted that the &#8220;pandemic has transformed the way businesses operate&#8221; and argued that hybrid-working models are likely to become &#8220;the norm.&#8221; However, Shelton said he was concerned that many organizations are not moving with the times. &#8220;Even though home-working is an intrinsic part of modern-day work culture, many companies are still failing to implement effective policies that work for staff and employers,&#8221; he said.</p>



<p>By allowing employees to work from their chosen locations, productivity increased, according to Shelton. &#8220;Staff members feel more empowered to prioritize their workload and do the right thing at the right time,&#8221; he said. Other benefits included staff working from home saving 10 hours a week in commuting time and around £250 ($303) per month in travel costs.</p>



<div class="stick-widget">
	<div class="short-quote">
				<div class="quote-container">
			<div class="quote-text">&#8220;Generally, staff members come into the office 50% of their working week as they miss the interaction with colleagues and want to stay emotionally connected.&#8221;</div>
			<div class="name">Roy Shelton, CEO, Connectus Group.</div>
			<div class="occupation"></div>
		</div>
	</div>
</div>



<p>The workplace environment remains a big draw. &#8220;Generally, staff members come into the office 50% of their working week as they miss the interaction with colleagues and want to stay emotionally connected,&#8221; Shelton said.</p>



<p>Shelton did offer one thing to keep in mind, though: Cybersecurity is <a href="https://www.worklife.news/technology/how-the-move-to-remote-and-hybrid-working-has-become-a-buffet-table-for-cybercriminals/">too often overlooked</a> with remote-working policies, he warned. &#8220;Too many remote cyberattacks have been perpetrated via remote working across unsecured wifi at home and in coffee shops or hotels,&#8221; Shelton said. &#8220;Security is key. You must have end-user device security.&#8221; Ensuring that staff are trained and aware of secure remote working and that they can identify and resolve threats quickly is vital, he added.</p>



<h2 id="h-remote-first-and-hiring-from-anywhere"><strong>Remote-first (and hiring from anywhere)</strong></h2>



<p>Cactus, a global science communication and technology company specializing in artificial intelligence products, introduced a &#8220;remote-first&#8221; policy in November 2021. That means the company is not geographically centered around a specific office location. &#8220;We still maintain our global office locations, but employees are not required to come into the office regularly nor to live near an office location,&#8221; said Jason Morwick, the firm&#8217;s head of remote-first.</p>



<p>The main reason for the flexible working policy was to broaden the scope of recruitment. &#8220;We realized we couldn&#8217;t constrain ourselves to the local talent pools around our physical office locations,&#8221; said Morwick. &#8220;By &#8216;hiring from anywhere,&#8217; we had access to talent from different geographic areas, which would previously have been unattainable.&#8221;</p>



<p>He conceded that there were teething problems with the move to a remote-first model. For instance, it took a while for employees to work out how to communicate and collaborate with colleagues in other time zones. And to begin with, the number of online meetings surged. &#8220;Employees were used to communicating in real-time and were trying to replicate what they did in the office in their virtual interactions,&#8221; said Morwick. Now, though, Cactus workers have &#8220;made great strides in learning to work asynchronously and using different methods and tools to attain results,&#8221; he added.</p>



<p>&#8220;Many have experienced better work-life integration because we are remote-first. We have reorganized our work and how we structure our day so we can focus on what&nbsp;really&nbsp;matters,&#8221; said CEO Abhishek Goel, who co-founded the company in 2002.</p>



<h2 id="h-work-when-and-where-you-want"><strong>Work when and where you want</strong></h2>



<p>In July 2021, GBG, an identity verification, location intelligence and fraud prevention company, launched the ultimate flexible-working policy. &#8220;&#8216;Work When and Where You Want&#8217; enables GBG&#8217;s 1,300-strong global workforce to flex the timings and location of their work,&#8221; said James Miller, the firm&#8217;s chief people officer.</p>



<p>He explained that employees are encouraged not to stick to set contractual working patterns and are allowed to complete their tasks around their personal lives. GBG has kept offices open in all 17 countries in which it operates, should staff members wish to work from there or hold in-person meetings.&nbsp;</p>



<p>The organization invested in tools and, tellingly, support for line managers &#8220;so they have the confidence and resources to work with their teams in this flexible and transparent way,&#8221; said Miller.</p>



<div class="widget">
	<div class="long-quote">
		<div class="avatar"><img width="1016" height="1016" src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Jason-Morwick.jpg" class="attachment-full size-full jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Jason-Morwick.jpg 1016w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Jason-Morwick.jpg?resize=150,150 150w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Jason-Morwick.jpg?resize=300,300 300w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Jason-Morwick.jpg?resize=768,768 768w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Jason-Morwick.jpg?resize=250,250 250w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Jason-Morwick.jpg?resize=470,470 470w" data-lazy-sizes="(max-width: 1016px) 100vw, 1016px" data-lazy-src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Jason-Morwick.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>		<div class="quote-container">
			<div class="quote-text">&#8220;Employees were used to communicating in real-time and were trying to replicate what they did in the office in their virtual interactions.&#8221;</div>
			<div class="name">Jason Morwick, head of remote-first, Cactus. </div>
			<div class="occupation"></div>
		</div>
	</div>
</div>



<p>To gauge the remote-first policy&#8217;s success, Miller commissioned Gallup to measure the workforce&#8217;s engagement. &#8220;Some 95% of our people say they would recommend GBG as a great place to work with one in five citing flexibility and work-life balance as a key reason,&#8221; he said.</p>



<p>Additionally, for 13 weeks a year, GBG employees can work &#8220;away&#8221; from home. &#8220;This can be in a different country, providing it&#8217;s possible for the person to continue their role effectively and legally,&#8221; said Miller.&nbsp;</p>



<p>He offered a tip to simplify matters for companies considering this policy. &#8220;People are paid through their home country, so there are no real issues associated with our people working overseas regarding taxes and salaries,&#8221; Miller said. &#8220;I just wish we had implemented this change sooner.&#8221;</p>
				</div>
				<div class="socials-row"><ul class="article-socials"><li class="facebook"><a title="Follow WorkLife on Facebook" target="_blank" rel="noopener"  href="//www.facebook.com/sharer/sharer.php?utm_source=facebook&#038;utm_medium=social&#038;utm_campaign=worklifesiteshare&#038;utm_content=Remote-first%2C%20WFA%2C%20nine-day%20weeks%3A%20Flexible%20working%20experiments%20of%202022&#038;u=https%3A%2F%2Fwww.worklife.news%2Ftechnology%2Fremote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022%2F"></a></li><li class="twitter"><a title="Follow WorkLife on Twitter" target="_blank" rel="noopener"  href="//twitter.com/intent/tweet?utm_source=twitter&#038;utm_medium=social&#038;utm_campaign=worklifesiteshare&#038;utm_content=Remote-first%2C%20WFA%2C%20nine-day%20weeks%3A%20Flexible%20working%20experiments%20of%202022&#038;url=https%3A%2F%2Fwww.worklife.news%2Ftechnology%2Fremote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022%2F&#038;via=worklife&#038;text=Remote-first%2C%20WFA%2C%20nine-day%20weeks%3A%20Flexible%20working%20experiments%20of%202022"></a></li><li class="instagram"><a title="Follow WorkLife on Instagram" target="_blank" rel="noopener"  href="https://www.instagram.com/worklife_news/?hl=en"></a></li><li class="linkedin"><a title="Follow WorkLife on Linkedin" target="_blank" rel="noopener"  href="https://www.linkedin.com/shareArticle?utm_source=linkedin&#038;utm_medium=social&#038;utm_campaign=worklifesiteshare&#038;utm_content=Remote-first%2C%20WFA%2C%20nine-day%20weeks%3A%20Flexible%20working%20experiments%20of%202022&#038;mini=true&#038;url=https%3A%2F%2Fwww.worklife.news%2Ftechnology%2Fremote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022%2F"></a></li></ul></div>			</div>
			<div class="sidebar-column">
				<div class="fly-module-holder"><div class="fly-module">	<div class="sidebar-posts-block">
		<div class="block-title">Most Read</div> 		<ul class="posts">
			<li><a class="eyebrow "  href="https://www.worklife.news/technology/">Technology</a><a href="https://www.worklife.news/technology/myth-buster-young-workers-are-not-tech-savvy-in-the-workplace-and-its-a-growing-problem/" class="title">Gen Z workers are not tech-savvy in the workplace – and it&#8217;s a growing problem</a> </li><li><a class="eyebrow "  href="https://www.worklife.news/talent/">Talent</a><a href="https://www.worklife.news/talent/why-people-in-their-early-20s-are-vanishing-from-the-workplace/" class="title">Why people in their early 20s are vanishing from the workplace</a> </li><li><a class="eyebrow "  href="https://www.worklife.news/culture/">Culture</a><a href="https://www.worklife.news/culture/quiet-promotions/" class="title">WTF is a quiet promotion?</a> </li><li><a class="eyebrow "  href="https://www.worklife.news/talent/">Talent</a><a href="https://www.worklife.news/talent/wtf-is-career-cushioning/" class="title">WTF is career cushioning?</a> </li>		</ul>
	</div>



</div></div><div class="fly-module-holder"><div class="fly-module">
<div class="ad-block300">
	<div id="div-gpt-ad-web_rightrail_pos1" class="dfp-ad dfp-web_rightrail_pos1" data-ad-unit="web_rightrail_pos1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-web_rightrail_pos1"); } );
						}
					</script>
				</div></div>
</div></div><div class="fly-module-holder"><div class="fly-module">
<div id='lightbox-inline-form-c7176497-3732-4a3b-963b-b3dda356f9f2'></div>

</div></div><div class="fly-module-holder"><div class="fly-module">
<div class="ad-block300">
	<div id="div-gpt-ad-web_rightrail_pos2" class="dfp-ad dfp-web_rightrail_pos2" data-ad-unit="web_rightrail_pos2">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-web_rightrail_pos2"); } );
						}
					</script>
				</div></div>
</div></div><div class="fly-module-holder"><div class="fly-module"></div></div>			</div>
		</div>
	</div>
</div>

<div class="latest-related-section">
	<div class="container">
		<div class="heading">
			<div class="category">Latest stories</div> 		</div>
		<div class="latest-related-section-wrapper">
			<div class="left-side">
				<div class="posts">
					<div class="slide"><a class="thumb" href="https://www.worklife.news/leadership/u-k-businesses-reeling-from-pre-festive-season-strikes/"><img width="362" height="214" src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Bumps-in-road.jpg?w=362&amp;h=214&amp;crop=1" class="attachment-post-row-medium size-post-row-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Bumps-in-road.jpg?resize=263,155 263w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Bumps-in-road.jpg?resize=362,214 362w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Bumps-in-road.jpg?resize=700,413 700w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Bumps-in-road.jpg?resize=1145,677 1145w" data-lazy-sizes="(max-width: 362px) 100vw, 362px" data-lazy-src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/Bumps-in-road.jpg?w=362&amp;h=214&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a><a href="https://www.worklife.news/leadership/u-k-businesses-reeling-from-pre-festive-season-strikes/" class="title">U.K. businesses reeling from pre-festive season strikes</a> <p class="excerpt"><a href="https://www.worklife.news/leadership/u-k-businesses-reeling-from-pre-festive-season-strikes/">Ongoing cross-sector strikes in the U.K. are having a damaging effect on organizations, particularly retail and hospitality sectors, which have had to cancel Christmas parties as a result.</a></p></div><div class="slide"><a class="thumb" href="https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/"><img width="362" height="214" src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?w=362&amp;h=214&amp;crop=1" class="attachment-post-row-medium size-post-row-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?resize=263,155 263w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?resize=362,214 362w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?resize=700,413 700w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?resize=1145,677 1145w" data-lazy-sizes="(max-width: 362px) 100vw, 362px" data-lazy-src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/IMG_5455.jpg?w=362&amp;h=214&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a><a href="https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/" class="title">Remote-first, WFA, nine-day weeks: Flexible working experiments of 2022</a> <p class="excerpt"><a href="https://www.worklife.news/technology/remote-first-wfa-nine-day-weeks-flexible-working-experiments-of-2022/">Technology companies that have implemented flexible-working policies share the benefits and pitfalls. Here's a break-out of some of 2022's experiments.</a></p></div><div class="slide"><a class="thumb" href="https://www.worklife.news/talent/confessions-of-a-copywriter-on-creativity-returning-to-the-office-and-butts-in-seats-mentality/"><img width="362" height="214" src="https://www.worklife.news/wp-content/uploads/sites/6/2022/10/collaboration.jpg?w=362&amp;h=214&amp;crop=1" class="attachment-post-row-medium size-post-row-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.worklife.news/wp-content/uploads/sites/6/2022/10/collaboration.jpg?resize=263,155 263w, https://www.worklife.news/wp-content/uploads/sites/6/2022/10/collaboration.jpg?resize=362,214 362w, https://www.worklife.news/wp-content/uploads/sites/6/2022/10/collaboration.jpg?resize=700,413 700w, https://www.worklife.news/wp-content/uploads/sites/6/2022/10/collaboration.jpg?resize=1145,677 1145w" data-lazy-sizes="(max-width: 362px) 100vw, 362px" data-lazy-src="https://www.worklife.news/wp-content/uploads/sites/6/2022/10/collaboration.jpg?w=362&amp;h=214&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a><a href="https://www.worklife.news/talent/confessions-of-a-copywriter-on-creativity-returning-to-the-office-and-butts-in-seats-mentality/" class="title">Confessions of a copywriter on creativity, returning to the office and &#8216;butts in seats mentality&#8217;</a> <p class="excerpt"><a href="https://www.worklife.news/talent/confessions-of-a-copywriter-on-creativity-returning-to-the-office-and-butts-in-seats-mentality/">We hear from a copywriter about why he’s bullish on the return to the office despite the individual benefits of working from home.</a></p></div><div class="slide"><a class="thumb" href="https://www.worklife.news/technology/wtf-is-social-engineering-and-how-it-manipulates-us-all/"><img width="362" height="214" src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/magnifyingglass.jpg?w=362&amp;h=214&amp;crop=1" class="attachment-post-row-medium size-post-row-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/magnifyingglass.jpg?resize=263,155 263w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/magnifyingglass.jpg?resize=362,214 362w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/magnifyingglass.jpg?resize=700,413 700w, https://www.worklife.news/wp-content/uploads/sites/6/2022/12/magnifyingglass.jpg?resize=1145,677 1145w" data-lazy-sizes="(max-width: 362px) 100vw, 362px" data-lazy-src="https://www.worklife.news/wp-content/uploads/sites/6/2022/12/magnifyingglass.jpg?w=362&amp;h=214&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a><a href="https://www.worklife.news/technology/wtf-is-social-engineering-and-how-it-manipulates-us-all/" class="title">WTF is social engineering? (and how it manipulates us all)</a> <p class="excerpt"><a href="https://www.worklife.news/technology/wtf-is-social-engineering-and-how-it-manipulates-us-all/">Social engineering is the art of tricking a target into revealing confidential information. This might involve masquerading as a friend, colleague, or family member, to persuade the potential victim to click a malicious link or email to pinch login credentials or similar activities designed to gain entry into target systems. </a></p></div>				</div>
			</div>
			<div class="right-side">
								<div class="fly-module-holder">
					<div class="fly-module">
						<div class="ad-block300">
							<div id="div-gpt-ad-web_rightrail_pos3" class="dfp-ad dfp-web_rightrail_pos3" data-ad-unit="web_rightrail_pos3">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-web_rightrail_pos3"); } );
						}
					</script>
				</div>						</div>
					</div>
				</div>
									<div class="fly-module-holder">
					<div class="fly-module">
							<div class="sidebar-posts-block">
		<div class="block-title">Most Read</div> 		<ul class="posts">
			<li><a class="eyebrow "  href="https://www.worklife.news/technology/">Technology</a><a href="https://www.worklife.news/technology/myth-buster-young-workers-are-not-tech-savvy-in-the-workplace-and-its-a-growing-problem/" class="title">Gen Z workers are not tech-savvy in the workplace – and it&#8217;s a growing problem</a> </li><li><a class="eyebrow "  href="https://www.worklife.news/talent/">Talent</a><a href="https://www.worklife.news/talent/why-people-in-their-early-20s-are-vanishing-from-the-workplace/" class="title">Why people in their early 20s are vanishing from the workplace</a> </li><li><a class="eyebrow "  href="https://www.worklife.news/culture/">Culture</a><a href="https://www.worklife.news/culture/quiet-promotions/" class="title">WTF is a quiet promotion?</a> </li><li><a class="eyebrow "  href="https://www.worklife.news/talent/">Talent</a><a href="https://www.worklife.news/talent/wtf-is-career-cushioning/" class="title">WTF is career cushioning?</a> </li>		</ul>
	</div>



					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="article_sponsored_content">
<!--     <div class="ad-title">Advertisement</div>-->
	 <div id="div-gpt-ad-web_bfu" class="dfp-ad dfp-web_bfu" data-ad-unit="web_bfu">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-web_bfu"); } );
						}
					</script>
				</div></div>
<div class="footer-push"></div>
</div>
<footer>
	<div class="container">
		<div class="footer-wrapper">
			<div class="left-side">
				<a href="https://digidaymedia.com" class="footer-logo" target="_blank">
					<img src="https://www.worklife.news/wp-content/themes/worklife/client/assets/images/digiday_media_logo.svg" alt="logo">
				</a>
				<ul class="footer-menu"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/frequently-asked-questions">FAQ</a></li>
<li id="menu-item-38668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38668"><a href="https://www.worklife.news/masthead">Masthead</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="/privacy-policy">Privacy policy</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="/advertise">Advertise</a></li>
</ul>
				<ul class="footer-socials"><li id="menu-item-213" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="https://www.facebook.com/worklife.news"><img src="https://www.worklife.news/wp-content/themes/worklife/client/assets/images/facebook_icon.svg" alt="facebook"></a></li>
<li id="menu-item-214" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="https://twitter.com/worklife_news"><img src="https://www.worklife.news/wp-content/themes/worklife/client/assets/images/twitter_icon.svg" alt="twitter"></a></li>
<li id="menu-item-215" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="https://www.instagram.com/worklife_news/?hl=en"><img src="https://www.worklife.news/wp-content/themes/worklife/client/assets/images/instagram_icon.svg" alt="instagram"></a></li>
<li id="menu-item-216" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://www.linkedin.com/company/worklifenews/"><img src="https://www.worklife.news/wp-content/themes/worklife/client/assets/images/linkedin_icon.svg" alt="linkedin"></a></li>
</ul>			</div>
			<div class="right-side">
				<!-- Start subscribe form -->
				
<div id='lightbox-inline-form-5f32b87a-28f5-4f3e-b0ab-06c492a0eb26'></div>

		</div>
	</div>
</footer>
<script type="text/javascript" src="https://www.worklife.news/_static/??-eJx9y0ESQDAMQNELIWrByjiL0SDVJiYpxu1ZWFv/9+HaS+IpHh4NgoEny3Aie1FQXJBRxyxa6sGZElaJuApWwM/2pl3iPVOMv3wV2ewTQ+pd29VN52rXhAd0IDYy" ></script><script id='wp-parsely-loader-js-before'>
window.wpParselyApiKey = 'worklife.news';
</script>
<script src='https://www.worklife.news/wp-content/mu-plugins/wp-parsely-3.5/build/loader.js?ver=eba15df5f79bd7d0de45' id='wp-parsely-loader-js'></script>
<script data-parsely-site="worklife.news" src='https://cdn.parsely.com/keys/worklife.news/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script id='worklife-app-js-extra'>
var appRest = {"rest_endpoints":{"load_more_author":"https:\/\/www.worklife.news\/wp-json\/wp\/v2\/load\/more-author","load_more_content":"https:\/\/www.worklife.news\/wp-json\/wp\/v2\/load\/more-content"}};
var slidesRest = {"rest_endpoints":{"slides_download":"https:\/\/www.worklife.news\/wp-json\/wp\/v2\/slides\/download"}};
</script>
<script type="text/javascript" src="https://www.worklife.news/_static/??-eJyVy1EOgyAMANALTSrLMuOH8SyINYNBS2gJ7vb72QHc+3/Qy+CZFElBX5hRoHN9p3AgiDoNHqLA4ch/Nj5Ny7uJcoNLy5VicqDrgXsy3lVugum/KT0UrMPWaE/4q2te7HMa7/NkHzZ+AVWTVmo=" ></script><script src='https://js.createsend1.com/javascript/copypastesubscribeformlogic.js?ver=2.0' id='createsend-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://www.worklife.news/_static/??-eJy1jssKwkAMRX/IMQ5CxYX4KZLOhJJ2HmWSttSvtxQrxaXgMieXcy9MvXE5KSWFOJg+DA0ngZa0R9cZa4/VdjxGSj4XwEFzRFV2n1jA52w4YkMCnkWBF2MRcso5mVwLlZHKsZUD/KdvB75btgrPDXucTSTPaBLplEv3HgB1yK4T6As7To1RrAOBC7wK9vAnuyiu6wW2B5YFLLbIaTHe481WF3s6X6217QtAIZb3" ></script>	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'200102158',post:'44910',tz:'-5',srv:'www.worklife.news',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '200102158', '44910' ]);
	</script>
</body>
</html>
